.:: Forum Clio ::.

-= Bienvenue sur le forum officiel des clios =-
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème

Aller en bas 
AuteurMessage
vivi
Piéton


Nombre de messages : 19
Localisation : 95
Date d'inscription : 29/09/2005

MessageSujet: problème   Ven 7 Oct à 22:30

#confu salut j'ai une clio et j'ai un probleme j'ai rabaisser la voiture et elle frotte d'un cote et je ne sais pas pourquoi es ce que quelqu un une idée de ce que ca pourrai etre
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bart
Administrateur
avatar

Nombre de messages : 355
Localisation : 91
Date d'inscription : 30/08/2004

MessageSujet: Re: problème   Sam 8 Oct à 13:31

c'est devant ou derriere que ca touche????

_________________
vive les clio
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psiq
Conducteur Accompagné


Nombre de messages : 135
Date d'inscription : 04/11/2004

MessageSujet: Re: problème   Sam 8 Oct à 14:50

Dis ne nous en dis pas assez c'est du genre: salu je vien de monter mon filtre a air et le bruit est bizar...ca vient dou'?!!!!!

Tu l'as rabaisser comment? avec quels type de suspension? ca frotte a l'avant? a l'arriere? a droite? a gauche???? ca touche le passage de roue? l'aile? le bas de caisse?
chef
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
kom1
Apprenti
avatar

Nombre de messages : 232
Age : 43
Localisation : 9-4
Date d'inscription : 23/05/2005

MessageSujet: Re: problème   Sam 8 Oct à 19:58

j'suis d'accord avec eux,tu veux des renseignements,mais tu nous donnes pas toutes les données,donc maintenant a toi de jouer!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vivi
Piéton


Nombre de messages : 19
Localisation : 95
Date d'inscription : 29/09/2005

MessageSujet: Re: problème   Dim 9 Oct à 22:51

merci les gars de vouloir m'aider c'est vrai que je n'est pas dit ou ca frottait alors ca ce situ sur la roue arriere droite et ca m use le pneu je suis montée en195 50 r 15 merci de vos aides
bigplus++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psiq
Conducteur Accompagné


Nombre de messages : 135
Date d'inscription : 04/11/2004

MessageSujet: Re: problème   Lun 10 Oct à 1:19

Javai le meme probleme avec la meme monte, tu devrais virer les passage de roues et ca reglerai le probleme je pense.moi ca a marché direct!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
goloubou
Conduteur du Dimanche
avatar

Nombre de messages : 369
Date d'inscription : 09/09/2004

MessageSujet: Re: problème   Lun 10 Oct à 10:49

Ola , pareil pour moi qd g t en 195/50/15 ... j'avais le pneu qui frottait dans l'interieur de l'aile a chque fois que je passé dans des creux sur la route...
La soluce dans mon cas => mise en place d'une cale de 5mm ou passage des pneu en 195/45/15... et la plus de probleme. aaahappy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bart
Administrateur
avatar

Nombre de messages : 355
Localisation : 91
Date d'inscription : 30/08/2004

MessageSujet: Re: problème   Lun 10 Oct à 12:18

oaui mai moi en 195/45 r15

je frottai des fois!!

amortisseurs plus durs exigés

_________________
vive les clio
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
goloubou
Conduteur du Dimanche
avatar

Nombre de messages : 369
Date d'inscription : 09/09/2004

MessageSujet: Re: problème   Lun 10 Oct à 15:53

bart a écrit:
oaui mai moi en 195/45 r15

je frottai des fois!!

amortisseurs plus durs exigés

Exact aussi ! jap
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vivi
Piéton


Nombre de messages : 19
Localisation : 95
Date d'inscription : 29/09/2005

MessageSujet: Re: problème   Lun 10 Oct à 22:47

bigplus++ ok les gars je vais prendre en consideration vos conseils certaine personne me disait de changer le trains arriere carement ca me semblait un peu execif pour un frottement encore merci bigplus++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vivi
Piéton


Nombre de messages : 19
Localisation : 95
Date d'inscription : 29/09/2005

MessageSujet: Re: problème   Lun 10 Oct à 22:51

oh faite pour la cale de 5 mm ou es qu'elle ce situ sick sick
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psiq
Conducteur Accompagné


Nombre de messages : 135
Date d'inscription : 04/11/2004

MessageSujet: Re: problème   Mar 11 Oct à 2:05

vivi a écrit:
oh faite pour la cale de 5 mm ou es qu'elle ce situ sick sick

MDR!! c'est a toi de la mettre!! c'est comme une grosse rondelle que tu vas mettre entre les jantes et le train arriere, ca fera ressortir legerement tes roues et elle ne frotrons plus!
sinon il est vrai que tu peu aussi mettre un train de clio 16 qui s'adapte nikel, freins a disk: tu freinra mieu et il est un peu plus large donc plus de frotements....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
vivi
Piéton


Nombre de messages : 19
Localisation : 95
Date d'inscription : 29/09/2005

MessageSujet: Re: problème   Mer 12 Oct à 9:39

ok merci beaucoup
bigplus++
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: problème   

Revenir en haut Aller en bas
 
problème
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
.:: Forum Clio ::. :: GENERAL :: Expression libre-
Sauter vers: