.:: Forum Clio ::.

-= Bienvenue sur le forum officiel des clios =-
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 clio en panne sur lautoroute , perte de puissance accelera

Aller en bas 
AuteurMessage
underg

avatar

Nombre de messages : 446
Localisation : belgium
Date d'inscription : 09/09/2004

MessageSujet: clio en panne sur lautoroute , perte de puissance accelera   Sam 4 Déc à 23:39

Bonjour

Je suis tomber cette apres-midi en panne sur lautoroute , la voiture se comportais bisarement depuis plusieurs jours, l'ecceleration perdais toute puissance , je vous explique : quand je roulais les touirs minute montais pas mal alors que le compteur lui reste bas , en fait ca fesais la meme chose que si je roulais avec l'embrayage constament enfoncé ! , donc je roulais sur l'autoroute ca n'allaisaps vraiment bien mais bon je me dis des que je rentre je vais au garage voir ce qui ne vas pas , a 30km de chez moi j'ai sentis une odeur de bruler , je me suis mis sur la bande darret et j'ai regarder sous le capot ca ne fumais pas mais l'odeur de bruler provenais d'un endroit situer environ pret de la tete de delco.

Il faut preciser que ma voiture avais depuis assez longtemp une courroie qui grincais souvent et que j'ai des pertes d'huile assez vite mais pas des pertes dhuile exterieur mais des perte interne au moteur qui s'echappe par la pot (crache tout noir)

La voiture roule encore mais elle avance plus et ca dois etres tres mauvais , les vitesses passes encore normalement sans probleme et le moteur ne fait aucuns bruits suspet a l'acceleration a l'arret , met quand on roule comme je l'ai expliquer je n'ai plus le bruit de mon pot d'echapement mais un bruit comme si jke forcais le moteur en laissant la pedale des gaz alumé a fond et l'embayage enfoncé !


J'ai fait remorquer ma voiture par touring secours qui l'ammeneront lundi matin chez mon garagiste pour voir l'etat du moteur


Mais je voudrais savoir si quelqu'un pense savoir ce qui s'est passer et qu'est ce qui est cassé? embrayage , boite de vitesse ? join de culasse ?

Je ne m'y connais pas trop en mecanique donc je ne sais pas et ca m'inquiette.

De plus , Jeudi javais rendez vous pour faire ma ligne inox sur mesure mais si le probleme n'est aps reparer d'ici je devrais remetre le rendez vous Sad


Merci beaucoup a tous pour vos avis !

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tattoo-piercing-belgium.com
psiq
Conducteur Accompagné


Nombre de messages : 135
Date d'inscription : 04/11/2004

MessageSujet: Re: clio en panne sur lautoroute , perte de puissance accelera   Lun 6 Déc à 0:24

ca a fai ca a unb pote sur ca 206 g t avec lui
----> embrayage mort!
il la changé plu de probleme
voila
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
psiq
Conducteur Accompagné


Nombre de messages : 135
Date d'inscription : 04/11/2004

MessageSujet: Re: clio en panne sur lautoroute , perte de puissance accelera   Lun 6 Déc à 0:27

pour l'odeur ca doi etre rien de plu que ton disk d'embrayege qui s'est fini lentement rien de bien mechan encore une fois normalemen pa de souuci ce n'es "que" un embrayge!!!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
goloubou
Conduteur du Dimanche
avatar

Nombre de messages : 369
Date d'inscription : 09/09/2004

MessageSujet: Re: clio en panne sur lautoroute , perte de puissance accelera   Lun 6 Déc à 12:57

ho oui ca sens bien fort l'mebrayage tout cassé !! Moi je l'ai changer la semaine dernière justement car je commencé a patiné un peu souvent !!! !!! Aller 180€ de pièce au moin et compte la main d'oeuvre mais ensuite c au top !! bounce
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
underg

avatar

Nombre de messages : 446
Localisation : belgium
Date d'inscription : 09/09/2004

MessageSujet: Re: clio en panne sur lautoroute , perte de puissance accelera   Lun 6 Déc à 22:09

je revien de chez le garagiste ma caisse as bien l embrayage mort donc mercredi je recois a caisse de retour avec un tout bo embrayage qui fonctionne, cout de la chose tout compris : 310 euros.

jai demander pour faire un teste de compression pour savoir dou venaios ma grande perte dhuile interne , et le mois prochain je vais faire changer les soupapes qui sont trop loin ainsi que le join de culasse 350 euros environ..


et donc jeudi jai ma nouvelle ligne d'echapement full inox Wink

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tattoo-piercing-belgium.com
bart
Administrateur
avatar

Nombre de messages : 355
Localisation : 91
Date d'inscription : 30/08/2004

MessageSujet: Re: clio en panne sur lautoroute , perte de puissance accelera   Mar 7 Déc à 11:25

voila un probleme de resolu


lol.gif" alt="lol!" longdesc="162" />

_________________
vive les clio
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
underg

avatar

Nombre de messages : 446
Localisation : belgium
Date d'inscription : 09/09/2004

MessageSujet: Re: clio en panne sur lautoroute , perte de puissance accelera   Jeu 9 Déc à 1:10

jai fait faire un check up par la meme occaz il savere quil ya 5-6 truc a changer qui le seront lundi matin

bon mis a part lembrayage de changé , le cardan ausi as ete changé.

mes 2 ressort avant sont sectionné en deux, la rotule droite et ya encore les 2 couroire (distri et direction) ainsiq que 2-3 truc suplementaire.

380 euros pour le cardan + lembrayage avec main doeuvre
et 150 pour tout le reste



ma voiture est chez le garagiste pour faire la ligne en inox tant attendu que je recuperer delmain vers 17h avec double sortie droite auche de 30 cm

_________________

Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.tattoo-piercing-belgium.com
Contenu sponsorisé




MessageSujet: Re: clio en panne sur lautoroute , perte de puissance accelera   

Revenir en haut Aller en bas
 
clio en panne sur lautoroute , perte de puissance accelera
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
.:: Forum Clio ::. :: MECANIQUE - CARROSSERIE :: Problèmes mécaniques-
Sauter vers: